{"product_id":"tp-link-sg2008p-commutateur-intelligent-4-x-10-100-1000-4-x-10-100-1000-poe-de-bureau-fixation-murale-poe-62-w","title":"TP-Link SG2008P Commutateur - intelligent - 4 x 10\/100\/1000 + 4 x 10\/100\/1000 (PoE+) - de bureau, fixation murale - PoE+ (62 W)","description":"\u003cp\u003eTP-Link Omada TL-SG2008P, Géré, L2\/L2+, Gigabit Ethernet (10\/100\/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE)\u003c\/p\u003e\u003ch4\u003eCaractéristiques techniques\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de commutateur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGéré\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eBanc de commutateurs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eL2\/L2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQualité de service (QoS)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGestion basée sur le web\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eInspection ARP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eJournal des événements du système\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport MIB\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eMIB II (RFC1213) Bridge MIB (RFC1493) P\/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eConnectivité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de port Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eRéseau\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eStandards réseau\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSoutien 10G\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePort mirroring (Mise en miroir des ports)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAssistance contrôle des flux\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAgrégation de lien\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eContrôle Broadcast storm\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLimitation du débit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAuto MDI\/MDI-X\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProtocles Spanning Tree (STP)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNégociation automatique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport VLAN\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de VLANs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eTransmition des données\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCapacité de commutation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e16 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTaux de transfert\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e11,9 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eRépertoire MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8000 entrées\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de files\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport de trames étendues (Jumbo Frames)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTrames géantes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMémoire cache de paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4,1 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eSécurité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonctions DHCP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage IGMP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAlgorithme de sécurité soutenu\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e802.1x RADIUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage d'adresse MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAuthentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eAuthentification par l'adresse MAC, Authentification Web\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType d'authentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eRADIUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eCaractéristiques de multidiffusion\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport à la multidifusion\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eProtocoles\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProtocoles de gestion\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonctions IPv4 et IPv6\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIPv6 Telnet, IPv6 ping, IPv6 tracert\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eDesign\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGrille de montage\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eEmpilable\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCouleur du produit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNoir\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eVoyants\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eReprésentation \/ réalisation\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSans ventilateur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003ePuissance\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eBloc d'alimentation inclus\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConsommation (max)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e7,9 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoE (alimentation via le port Ethernet)\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConnexion Ethernet, supportant l'alimentation via ce port (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports Power Over Ethernet plus (PoE+)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eConditions environnementales\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature d'opération\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature hors fonctionnement\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHumidité relative de fonctionnement (H-H)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTaux d'humidité relative (stockage)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDissipation thermique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e263,6 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoids et dimensions\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLargeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e209 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProfondeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e126 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHauteur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e26 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eContenu de l'emballage\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eManuel d'utilisation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eInformations sur l'emballage\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType d'emballage\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eBoîte\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eCertificat\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCertification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eCE, FCC\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":59088533946749,"sku":"TDS1210002611770","price":114.33,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0943\/0181\/5165\/files\/f3b506e1c3d526afa88c829b02ad5fc4e169431c_a0c6ad3c-1660-4f4a-ba81-24a8dfde3ec8.jpg?v=1794372107","url":"https:\/\/checkout.technetia.fr\/en\/products\/tp-link-sg2008p-commutateur-intelligent-4-x-10-100-1000-4-x-10-100-1000-poe-de-bureau-fixation-murale-poe-62-w","provider":"TECHNETIA Pro","version":"1.0","type":"link"}