{"product_id":"rgs200-12p-zz0101f-zyxel-rgs200-12p-switch-industriel-administrable-12-ports-poe-gbps-budget-poe-240-watts","title":"RGS200-12P-ZZ0101F Zyxel RGS200-12P - Switch industriel Administrable – 12 ports PoE+ Gbps – Budget PoE 240 watts.","description":"\u003cp\u003eRGS200-12P-ZZ0101F Zyxel RGS200-12P - Switch industriel Administrable  12 ports PoE+ Gbps  Budget PoE 240 watts.\u003c\/p\u003e\u003ch4\u003eCaractéristiques techniques\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de commutateur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGéré\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eBanc de commutateurs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eL2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQualité de service (QoS)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGestion basée sur le web\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eInspection ARP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eJournal des événements du système\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport MIB\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1\/2\/3\/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eConnectivité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de port Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité d'emplacements de modules SFP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConnecteur de fibre optique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eSFP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eRéseau\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eStandards réseau\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSoutien 10G\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTechnologie de câblage Ethernet cuivre\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e10BASE-T, 100BASE-TX, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePort mirroring (Mise en miroir des ports)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFull duplex\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAssistance contrôle des flux\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAgrégation de lien\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eContrôle Broadcast storm\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLimitation du débit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNégociation automatique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport VLAN\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonctions LAN virtuelles\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eTagged VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de VLANs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e1024\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eFibre optique\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTechnologie de câblage Ethernet sur fibre\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e1000BASE-X\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDistance de transmission (max)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e40 km\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eTransmition des données\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCapacité de commutation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e24 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDébit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e17,86 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eRépertoire MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8000 entrées\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eEnregistrement-et-réémission\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de files\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport de trames étendues (Jumbo Frames)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTrames géantes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMémoire cache de paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e0,5 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eSécurité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eListe de contrôle d'accès (ACL)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage IGMP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAlgorithme de sécurité soutenu\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e802.1x RADIUS, HTTPS, SNMP, SSH-2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage d'adresse MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport SSH\/SSL\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAuthentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGuest VLAN, Authentification par l'adresse MAC, Authentification sur port\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eCaractéristiques de multidiffusion\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport à la multidifusion\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eDesign\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGrille de montage\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCouleur du produit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNoir\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMatériau du boîtier\/corps\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eMétal\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCode (IP) Internationale Protection\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIP30\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMontage mural\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMontage des rails DIN\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eReprésentation \/ réalisation\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMicrologiciel évolutif\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTaille du buffer\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e512 Ko\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePlug and Play\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTemps moyen entre pannes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e568430 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePuissance\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eVoltage d'entrée DC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e12 - 58 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTension d'entrée\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e12 - 58 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConsommation (max)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e255 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoE (alimentation via le port Ethernet)\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConnexion Ethernet, supportant l'alimentation via ce port (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports Power Over Ethernet plus (PoE+)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eBudget Total Power over Ethernet (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e240 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eConditions environnementales\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature d'opération\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e-40 - 75 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature hors fonctionnement\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e-40 - 85 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHumidité relative de fonctionnement (H-H)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e5 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTaux d'humidité relative (stockage)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDissipation thermique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e86955 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoids et dimensions\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLargeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e77 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProfondeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e127,3 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHauteur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e154 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePoids\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e1,45 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eContenu de l'emballage\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eKit de montage en rack\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eInformations sur l'emballage\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eKit de montage mural\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLargeur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e133 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProfondeur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e192 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHauteur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e238 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePoids du paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e1,9 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eDonnées logistiques\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCode du système harmonisé\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e","brand":"Zyxel","offers":[{"title":"Default Title","offer_id":58224297116029,"sku":"EAN-4718937592050","price":1006.59,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0943\/0181\/5165\/files\/f6f9dddc2f22107f2c5577e73ad5f590064800e3.jpg?v=1789572795","url":"https:\/\/checkout.technetia.fr\/en\/products\/rgs200-12p-zz0101f-zyxel-rgs200-12p-switch-industriel-administrable-12-ports-poe-gbps-budget-poe-240-watts","provider":"TECHNETIA Pro","version":"1.0","type":"link"}