{"product_id":"d-link-dxs-3410-32xy-e-commutateur-l3-gere-24-x-10-gigabit-ethernet-4-x-10-gigabit-sfp-4-x-25-gigabits-sfp28-montable-sur-rack","title":"D-Link DXS-3410-32XY\/E Commutateur - L3 - Géré - 24 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack","description":"\u003cp\u003eD-Link DXS-3410-32XY, Géré, L3, Fast Ethernet (10\/100), Full duplex, Grille de montage\u003c\/p\u003e\u003ch4\u003eCaractéristiques techniques\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de commutateur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGéré\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eBanc de commutateurs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQualité de service (QoS)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGestion basée sur le web\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eInspection ARP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eJournal des événements du système\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport MIB\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eConnectivité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eType de port Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eFast Ethernet (10\/100)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantités d'emplacements de module SFP+\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConnecteur de fibre optique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eSFP+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePort de console\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de ports SFP28\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eQuantité de Ports USB 2.0\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eRéseau\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eStandards réseau\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSoutien 10G\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTechnologie de câblage Ethernet cuivre\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e10BASE-T, 100BASE-T, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePort mirroring (Mise en miroir des ports)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFull duplex\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAssistance contrôle des flux\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAgrégation de lien\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProtocles Spanning Tree (STP)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonction HOL contre la saturation des en-têtes de file\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport VLAN\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonctions LAN virtuelles\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003ePrivate VLAN, Port-based VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eTransmition des données\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCapacité de commutation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e760 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDébit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e565,44 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eRépertoire MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e48000 entrées\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de files\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport de trames étendues (Jumbo Frames)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTrames géantes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e12000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eMémoire cache de paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e4 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eSécurité\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFonctions DHCP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eDHCP server, DHCP client\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eListe de contrôle d'accès (ACL)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage IGMP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAlgorithme de sécurité soutenu\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e802.1x RADIUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport SSH\/SSL\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProtection en boucle\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFiltrage\/protection BPDU\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eAuthentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eGuest VLAN, Authentification par l'adresse MAC, Authentification sur port\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eCaractéristiques de multidiffusion\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSupport à la multidifusion\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eProtocoles\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProtocoles réseau pris en charge\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eIPv6, IPv4\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eDesign\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eGrille de montage\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eEmpilable\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCouleur du produit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNoir\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNombre de ventilateurs\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e3 ventilateur(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSécurité\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003ecUL, CB, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eCompatibilité électromagnétique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003eReprésentation \/ réalisation\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eEmpilage physique (unités)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e9\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eEmpilage virtuel (unités)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eNiveau sonore\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e53,3 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTemps moyen entre pannes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e437675,04 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePuissance\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eSource d'alimentation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eSecteur\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTension d'entrée AC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eFréquence d'entrée AC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConsommation (max)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e104 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoE (alimentation via le port Ethernet)\u003c\/h4\u003e\u003ctable\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eConnexion Ethernet, supportant l'alimentation via ce port (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003eNon\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/table\u003e\u003ch4\u003eConditions environnementales\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature d'opération\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTempérature hors fonctionnement\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHumidité relative de fonctionnement (H-H)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eTaux d'humidité relative (stockage)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eDissipation thermique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e354,86 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\u003ch4\u003ePoids et dimensions\u003c\/h4\u003e\u003ctable\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eLargeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e441 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eProfondeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e250 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003eHauteur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cstrong\u003ePoids\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd\u003e3,88 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"D-LINK","offers":[{"title":"Default Title","offer_id":58861743899005,"sku":"TDS790069473517","price":3233.33,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0943\/0181\/5165\/files\/e85024a52e6193cdfacf847dbf557abdecccfcee.jpg?v=1791433252","url":"https:\/\/checkout.technetia.fr\/en\/products\/d-link-dxs-3410-32xy-e-commutateur-l3-gere-24-x-10-gigabit-ethernet-4-x-10-gigabit-sfp-4-x-25-gigabits-sfp28-montable-sur-rack","provider":"TECHNETIA Pro","version":"1.0","type":"link"}